《赖世雄初级美语》text文本

    Dustman听写、整理

    【旺旺英语】www.wwenglish.org


   Lesson 1
Self Introduction
    My name is Robert. My friends call me
Bob. I am twenty years old. I am Chinese. I
come from Beijing. There are six people in
my family. I have one younger sister and two
older brothers. We are not rich, but we are a
happy family.
自我介绍
    我叫罗伯特。我的朋友们都叫我鲍勃。我20岁，中国人，
籍贯北京，家里有六口人。我有一个妹妹和两个哥哥。我们虽不
富有，但家庭却很幸福。
    Lesson 2
Nice to Meet You
Mike : Hi! My name is Mike.
Nancy: Hi! I'm Nancy. Nice to meet you.
Mike: Nice to meet you, too.
Nancy: Where are you from?
Mike: I'm from Shanghai. And you?
Nancy: I'm from Chicago.
幸会
迈克：嗨!我叫迈克。
南希：嗨!我叫南希。幸会。
迈克：幸会。
南希：你是什么地方人?，
迈克：我是上海人。你呢?
南希：我是芝加哥人。
    Lesson 3
My Family
    My father is a teacher. He works during
the day. My mother is a nurse. She works at
night. They only see each other on the week-
ends.
    My brothers, my sister and I don't work.
We are students. Because my parents have
to work, we do the housework. But we never
complain.
我的家人
    我爸爸是老师。他白天上班。妈妈则是护士。她晚上上班。
他们只有在周末才会碰面。
    哥哥、妹妹和我没有上班。我们都是学生。因为爸妈要上
班，家事都由我们来做。但我们从不埋怨。
    Lesson 4
What Do You Do?
Tony: What do you do, Jenny?
Jenny: I'm a secretary. And you?
Tony: I'm a construction worker.
Jenny: Do you like your work?
Tony: Yes, 1 do. How about you?
Jenny: Well, I want to be an actress.
你是做什么的?
托尼：詹妮，你是做什么的?
詹妮：我是秘书。你呢?
托尼：我是建筑工人。
詹妮：你喜欢你的工作吗?
托尼：是的，喜欢。你呢?
詹妮：嗯，我想当演员。
    Lesson 5
Tony and His Family
    I have a good friend. His name is Tony.
He has an older sister. Her name is Tina.
Their parents are Mr. and Mrs, Wang. Tony
also has a dog. Its name is Rover,
    The Wangs are my neighbors. We live on
the same street. The Wangs are very nice. I
am lucky because the Wangs are such good
neighbors.
托尼和他的家人
    我有个好朋友。他叫托尼。他有个姐姐。她的名字是蒂娜。
他们的父母是王氏夫妇，托尼还有条狗。它叫来福。
    王家是我的邻居。我们住在同一条街。王家人很好。我很幸
运，因为我有王家这么好的邻居。
    Lesson 6
Is This Your Dog?
Mrs. Lee: Is this your dog?
Tony : Yes, it is. Why?
Mrs. Lee: Well, your dog chases my cat.
Tony : Oh, I'm sorry.
Mrs. Lee: Please keep your dog on a leash.
Tony : Yes, ma'am.
这是你的狗吗?
李太太：这是你的狗吗?
托 尼：是的。怎么了?
李太太：是这样的，你的狗迫我的猫。
托 尼：噢，很抱歉。
李太太：请把你的狗用狗练拴好。
托 尼：是的，夫人。
    Lesson 7
Tony and Tina
    Tony and Tina are very different. Tony
likes music. Tina doesn't. Tony is an athlete.
Tina isn't.
    On the other hand, Tina likes movies, but
Tony doesn't. She is a good student, but he
isn't.
    Tony and Tina are brother and sister, but
are they alike? No, they aren't. They're very
different.
托尼和蒂娜
    托尼和蒂娜非常不同。托尼喜欢音乐，蒂娜却不喜欢。托尼
是个运动员，蒂娜则不是。
    另一方面，蒂娜喜欢电影，但托尼则不喜欢。她是好学生，但
他却不是。
    托尼和蒂娜是兄妹，但他们相似吗?不，他们不相似。他们大
不相同。
    Lesson 8
Do You Speak Spanish?
Joe : Do you speak Spanish?
Jeannic: No, I don't,
Joe : Docs he speak Spanish?
Jeannie: Yes, he does.
Joe : Is he from Spain?
Jeannie: No, he isn't. He's from Mexico.
你会说西班牙语吗?
乔 ：你会说西班牙语吗?
吉妮：不，我不会。
乔 ：他会说西班牙语吗?
吉妮：是的，他会。
乔 ：他是西班牙人吗？
吉妮：不，他不是。他是墨西哥人。
     Lesson 9
A Busy Family
    It's a busy day at the Wangs' house.
Mr. Wang is fixing his bike. Mrs. Wang is writ-
ing a letter. Tina is reading a book. Tony is
exercising.
    Even the dog is busy. It's chasing a cat.
The cat is running for its life.
    The Wangs are busy, but they're having
fun.
忙碌的家庭
    王家今天很忙。王先生在修他的自行车。王太太在写信。蒂娜
在看书。托尼在运动。
    甚至狗也很忙碌。它在追一只猫。猫在逃命。
    王氏一家人很忙，但他们都很愉快。
    Lesson 10
What Are You Doing?
Betty and Bob are talking on the telephone.
Betty: Hi, Bob. What are you doing?
Bob : I'm watching TV. How about you?
Betty: I'm doing my homework.
Bob : You are a good student, Betty.
你在做什么?
贝蒂和鲍勃在讲电话。
贝蒂：嗨，鲍勃。你在做什么?
鲍勃：我在看电视。你呢?
贝蒂：我在做功课。
鲍勃：贝蒂，你是个好学生。


    Lesson 11
My Foreign Classmates
    There are several foreign students in my
class. John is American. He's from the
United States, Laura is Spanish, She's from
Spain.
    Chen and Huang are Chinese, but they
are not from China. They're from Malaysia.
They're overseas Chinese.
    We're from different countries, but we all
get along well.
我的外籍同学
    我班上有几名外籍学生。约翰是美国人，他来自美国。劳拉
是西班牙人。她来自西班牙。
    小陈和小黄是中国人，但他们却非来自中国。他们来自马来
西亚。他们是华侨。
    我们来自不同的国家，不过我们都相处得很好。
    Lesson 12
Where's Chen from?
A: Where's Chen from?
B: He's from Malaysia.
A: Really? He looks Chinese.
B: As a matter of fact, he is Chinese, but he really
   is from Malaysia.
A: That's very interesting.
小陈是哪—国人?
甲：小陈是哪一国人?
乙：他是马来西亚人。
甲：真的吗?他看起来像中国人。
乙：事实上，他是中国人，不过他来自马来西亚。
甲：真有趣。
   Lesson 13
Nobody Is at Home
    Nobody is at home at the Wangs' house.
Mr.Wang is working in his office.Mrs.Wang
is shopping at the supermarket. Tony is
sitting on the bus.He's on his way to the
gym. Tina is studying at the library.
    Rover is not at home, either.It's running
around the neighborhood. It's not chasing
Mrs. Lee's cat. It's chasing Mrs. Lee!
没人在家
    王家没有一个人在家。王先生正在办公室工作。王太太正在
超级市场买东西。托尼正坐在公共汽车上。他正往健身房去。蒂
娜正在图书馆看书。
    狗儿来福也不在家。它正在住处附近到处跑。它并不是在追
李太太的描。它是在追李太太!
    Lesson 1 4
Why Are You Smiling?
Mary: Why are you smiling?
Tony: I'm thinking about school.
Mary: Why does that make you smile?
Tony: Because there is no school tomorrow.
Mary: Oh, I see.
Tony: Now you're smiling, too！
你为什么在微笑?
玛丽：你为什么在微笑?
托尼：我正想到上学的事。
玛丽：为什么那会让你笑了起来呢?
托尼：因为明天不上学。
玛丽：哦，我明白了。
托尼：现在你也在笑了!
    Lesson 15
Mrs.Lee's Kitchen
    There are mice in Mrs. Lee's kitchen!
There's a mouse on the kitchen table.
There's a mouse behind the stove. There are
mice next to the refrigerator, under the sink
and inside the cupboard!
    Why isn't Mrs. Lee's cat catching the
mice? Because it's in a tree. It's staring at
Rover with fear and shaking like a leaf.
李太太的厨房
    李太太的厨房里有老鼠，厨房桌上有一只。炉子后面有一
只。冰箱边，洗碗槽下，还有橱柜里面都有老鼠!
    李太太的猫为何不在抓这些老鼠呢?因为它在树上，它正惊
恐地盯着狗儿来福，并且抖得很厉害。
    Lesson 16
Where Are My Keys?
Nick : Where are my keys?
Sandy: I don't know. Are they on the dresser?
Nick : No, they aren't.
Sandy: Are they under thee bed?
Nick : No. Oh, here they are.
Sandy: Where?
Nick : In my pocket.
我的钥匙在哪里?
尼克：我的钥匙在哪里?
仙蒂：我不知道它们是不是在化妆台上?
尼克：没有，不在那里。
仙蒂：是不是在床下?
尼克：没有。哦，它们在这里。
仙蒂：哪里?
尼克：在我的口袋里。
    Lesson 17
My Hometown
    My hometown is not very modern, but it's
beautiful. There is a big park in the center of
my hometown. There is also a swimming
pool there. It is next to the park. My school is
across from the swimming pool. They are all
near my home. In fact, there is no place like
my hometown.
我的家乡
    我的家乡不很现代化，但它却很美。家乡的中心位置有一座大
公园。那儿也有一座游泳池。它紧邻公园。我的学校就在游泳池
的对面。它们离我家都很近。事实上，没有一个地方像我的家乡一
样。
    Lesson 18
Is It Near the Post Office?
Mary: Excuse me. Can you tell me the way to the
      train station, please?
Jack: Sure. It's only three blocks down the street.
Mary: Is it near the post office?
Jack: No. It's next to the fire station.
Mary: Oh, I see. Thanks.
Jack: You're welcome.
就在邮局附近吗?
玛丽：对不起。请您告诉我车站怎么个走法，好吗?
杰克：没问题。朝这条街走下去只要走三条街就到了。
玛丽：车站就在邮局附近吗?
杰克：不是。它在消防队的隔壁。
玛丽：哦，我明白了。谢谢。
杰克：不客气。
    Lesson 19
I Have Two Friends
     I have two friends. One is short, and the
other is tall.
     My short friend is fat, bald and ugly, but
his girlfriend is beautiful. My tall friend is
handsome, intelligent and strong, but his girl-
friend is ugly.
    Oh, one more thing: my short friend is
rich, but my tall friend is poor.
我有两个朋友
    我有两个朋友。一个是矮个子，另一个是高个子。
找那位矮个子朋友肥胖，秃头、长得又丑，但他的女友很
美。我那位高个子朋友英俊、聪明、身体又壮，但他的女
友很丑。
    哦，男外还有一点：我那位矮个子朋友很有钱，但是
我那位高个子朋友则很穷。
    Lesson 20
She is Beautiful
John: Wow! Who is that lady next to Bob? She's
      pretty.
Tina: Do you really think so?
John: Sure. Look at her lovely blond hair and blue
      eyes.
Tine: You're right. She is beautiful.
John: Well, who is she?
Tirna:She's my mother.
她很漂亮
约翰：哇!鲍勃身旁的那位小姐是谁呀?她好漂亮。
蒂娜：你真地这么认为吗?
约翰：当然。瞧瞧她那漂亮的金发和蓝眼睛。
蒂娜：你说对了。她很美。
约翰：那么，她是谁呢?
蒂娜：她是我妈妈。
Song1
Dreamin'
    Dreamin', I'm always dreamin'. Drearnin'
love will be mine. Searchin', I'm always
searchin'. Hopin' someday I'll find someone,
someone to love me, someone who needs
me. But until then, well, I'll keep on dreamin',
keep right on dreamin'. Dreamin', till my
dreamin' comes true. Oh...
歌曲1
梦想
    梦想，我总是在梦想。梦想我会找到心爱的人。寻找，
我总在寻找。希望有一天我能找到一个爱我、需要我的人。
但是，在那一天来临前，我会一直梦想下去，直到美梦成真。
哦……


    Lesson 21
I Don't Know Anyone
    I don't know anyone at this party. There's
a strange man. He has a big nose and small
ears. I don't know him. There are two women.
They're wearing glasses. I don't know them,
either.
    There is a cute young girl, she has long
hair and fair skin. She's dancing with some-
One. I like her, but everyone else does, too.
我谁都不认识
这个宴会上的人我一个也不认识。有个陌生人。他鼻大耳
小。我不认识他。有两个女人，她们都戴着眼镜。我也不认识他
们。
有位可爱的年轻女孩．她留着长发，皮肤白皙。她正跟某
人跳舞。我喜欢她，但其他的人也都喜欢她。
     Lesson 22
Do You Want to Dance?
Bob : Hello. Do you want to dance?
Jane: No, thanks.
Bob : Do you want a drink?
Jane: No, thank you.
Bob : What do you want?
Jane: I just want you to go away.
你想跳舞吗?
鲍勃：哈罗。你想跳舞吗?
简 ：不想，谢谢。
鲍勃：你想喝一杯(酒)吗?
简 ：不想，谢谢你。
鲍勃：你想要什么?
简 ：我只想要你离开。
    Lesson 23
The Book Is Mine
    This is my English book. It belongs to me
It is mine. That is your English book. it
belongs to you, It is yours. Those books
aren't ours. They belong to those boys over
there. They are theirs. Why do we all have
different books? Because we belong to differ
ent classes.
这本书是我的
    这是我的英文书。它属于我。它是我的。那是你的荚文书。它
属于你。它是你的。那些书不是我们的。它们属于那边那些男孩
的。那些书是他们的。我们大家的书为什么不一样?因为我们属于
不同的班级。
    Lesson 24
it's Mine
Teacher: Whose test paper is this?
Bob : It's mine, ma'am.
Teacher: And whose test paper is this?
Bob : It's Tony's, ma'am.
Teacher: And why are your answers exactly the
         same as his?
Bob : Because Tony has eyes in the back of his
            head.
它是我的
老师：这是谁的测验卷?
鲍勃：这是我的，老师。
老师：那么，这又是谁的测验卷?
鲍勃：那是托尼的，老师。
老师：那么，为什么你的答案与他的完全一样呢?
鲍勃：因为托尼的脑袋后面长了眼睛。
    Lesson 25
My Father
    My father does the same thing every
morning. He gets up at six o'clock. He
washes, brushes his teeth and combs his
hair. Then, he puts on his clothes and eats
breakfast. At six-thirty he listens to the
news on the radio. At exactly seven o'clock
he leaves the house. My father has very regu-
lar habits.
我的父亲
我父亲每天早上都做相同的事。他六点起床。他洗脸、刷
牙，梳头发。然后他就穿衣吃早饭。他六点半听收音机播报的新
闻。他七点整出门。我父亲有很规律的习惯。
     Lesson 26
He Usually Plays Tennis
Jeff : What do you usually do on Sundays?
Betty: I usually go for a walk in the mountains.
Jeff : Does your husband go with you?
Betty: No. He doesn't.
Jeff : What does he do?
Betty: He usually plays tennis.
他通常打网球
杰弗：你星期天通常做些什么事?
贝蒂：我通常到山中走一走。
杰弗：你先生跟你一块儿去吗?
贝蒂：不，他不去。
杰弗：他做什么呢?
贝蒂：他通常打网球。
    Lesson 27
Jack and His Dog
    Jack seldom gets together with his
friends. He usually stays at home with his
pet dog, Lucky. They sometimes go for long
walks in the park. Although Jack is often
alone, he is never lonely. He always tells his
friends that a dog is man's best friend.
杰克和他的狗
杰克很少与朋友在一起．他通常跟他的爱犬乐奇待在家里。
他们有时候在公园里散步，走上好一阵子。虽然杰克经常单独一
个人，他却从不感寂寞。他总是告诉他的朋友说狗是人类最好的
朋友。
    Lesson 28
I Always Walk
Chris: How do you go to school, Judy?
Judy : I usually take a bus, but sometimes I ride
       my bicycle. What about you?
Chris: I live near our school, so I always walk.
Judy : You're lucky.
我都是走路去
克里斯：朱迪，你是怎么上学的?
朱 迪：我通常乘公共汽车，但有时候我骑自行车。你
        呢?
克里斯：我住在我们学校附近，因此我都是走路去。
朱 迪：你真幸运。
    Lesson 29
Poor Dick
    There are holes in Dick's shoes. He
needs new shoes. Dick doesn't want cheap
shoes. He wants expensive shoes, but he
doesn't have any money. He needs a job. He
is looking for one, but he isn't having any
luck. No one wants to give him a job,
because his shoes have holes in them. Poor,
Dick!
可怜的迪克
迪克的鞋子有破洞。他需要新鞋子。迪克不想要便宜的鞋
子。他想要贵的鞋子，但他没钱。他需要一份工作。他正在找工
作，但他的运气不好。因为他的鞋子有破洞，所以没有人给他工
作。可怜的迪克!
    Lesson 30
Money Doesn't Grow on Trees
Sam : Mother, can you buy me a new bike?
Mother: No, Sam. I can't.
Sam : But all my friends have new bicycles.
Mother: You can ride their bikes.
Sam : Why can't I have a new bike?
Mother: Because money doesn't grow on trees.
挣钱是很辛苦的
萨姆：妈，您可不可以买一辆新的自行车给我?
妈妈：不可以，萨姆。我办不到。
萨姆：但是我所有的朋友都有新车。
妈妈：你可以骑他们的车子呀!
萨姆：我为什么不能有辆新车呢?
妈妈：因为钱不会长在树上嘛(喻挣钱足很辛苦的)。


    Lesson 31
Poor Amy
    Amy can't pay this month's rent. She
needs some help. Unfortunately, none of her
friends can help her. They don't have any
money, either. Poor Amy is really depressed.
She has no money, and the landlord is knock-
lng at the door. Amy is very nervous. She
shouts, “No one is home！”
可怜的艾米
    艾米这个月的房租付不出来。她需要一些帮助。不幸的是，
她的朋友没有一个能帮助她。他们也没钱。可怜的艾米真地很沮
丧。她没钱，而房东这时正在敲门。艾米很紧张。她叫道：“没
入在家!”
    Lesson 32
Coins for the Phone
Roy : Hi, Connie! Do you have any change?
Connie: What for?
Roy : 1 want some coins for the pay phone.
Connie: I see. Here you are.
Roy : Thank you.
Connie: You're welcome.
打投币电话
罗伊：嗨,康妮!你有零钱吗?
康妮：干嘛?
罗伊：我想要些硬币打投币电话。
康妮：找明白了。拿去吧!
罗伊：谢谢你。
康妮：别客气。
    lesson 33
she Wants to Wear Something Formal
    Judy is looking for something nice to
wear for a job interview. She wants to wear
something formal. Unfortunately, she doesn't
have anything except casual clothes. Judy is
worried. She has nothing suitable to wear, so
she puts on her best casual clothes. She
goes to the interview. Guess what? Judy
gets the job!
她想穿正式的衣服
    朱迪正在寻找求职面试时要穿的一件好衣服。她想穿正式
的衣服。不幸的是，她除了休闲的以外，没别的衣服。朱迪很焦
急。她没有适当的衣服可穿，于是她穿上了她最好的休闲装，她
面试去了。你猜怎么了?朱迪得到了那份工作!
    Lesson 34
Let's Go to a Disco
Peter: Hi, Paula! What are you doing?
Paula: Nothing special.
Peter: Let's do something together.
Paula: Do you have anything in mind?
Peter: Let's go to a disco.
Paula: Great! Can your handsome brother come,
         too?
咱们到迪斯科舞厅去
彼得：嗨，波拉!你在做什么?
波拉：没什么特别的事。
彼得：咱们一块做些事好了。
波拉：你有什么想法没有?
彼得：咱们到迪斯科舞厅去。
波拉：太棒了!你那英俊的哥哥是否也可以来?
    Lesson 35
There's Little food
    Fred's having a party, but he's very
embarrassed. There are many people at his
party, but there's very little food. There's
very little meat. There isn't much rice, either.
There are only a few cans of coke and a little
orange juice. However, everyone is happy at
the party because there's plenty of beer.
菜很少
    弗雷德在开宴会，但是他觉得很不好事思。赴宴的人很多，
不过菜却很少。肉很少，饭也不够多。只有几罐可乐和一些橙
汁。不过，因为啤酒很多，所以宴会上每个人都很高兴。
    Lesson 36
A Lot of Bills
Al : Do you have any money with you?
Sue: Not much. Why?
A1 : I need to borrow some.
Sue: What's the matter?
A1 : I have a lot of bills to pay this month.
许多帐单
艾尔：你身上带钱了吗?
苏 ：我带的不多。干嘛问这个?
艾尔：我需要借点钱。
苏 ：怎么回事?
艾尔：这个月我有许多帐单要付。
    Lesson 37
A Wonderful Time
    My girlfriend and I had a wonderful time
last night. First, I took her to a cozy restau-
rant for dinner. Then, we went to a concert.
Finally, we had some coffee at a nearby cafe.
Just before we parted, she gave me a good-
night kiss. At that moment, I was on top of
the world. And now I'm in love.
美好时光
    我和女友昨晚共度了一段美好时光。首先我带她到一家舒适
的餐厅吃晚饭。然后我们就去听演唱会。最后我们在附近的一家
咖啡厅喝点咖啡。就在我们分手前，她给了我一个晚安之吻。就
在那一刻，我飘飘欲仙。现在我恋爱了。
    Lesson 38
Nobody Answered the Phone
Jay and Rita are brother and sister.
Rita: Hi, Jay, where did you go last night?
Jay : I stayed home.
Rita: But I called you many times. Nobody
       answered the phone.
Jay : That's impossible.
Rita: Oh! Mom probably forgot to pay the phone
       bill again.
没人接电话
杰伊和丽塔是兄妹。
丽塔：嗨，杰伊，你昨晚到哪儿去了?
杰伊：我待在家里。
丽塔：但是我打了好几次电话给你。没人接电话。
杰伊：不可能。
丽塔：哦!妈可能又忘了付电话费了。
    Lesson 39
Homesickness
    After my graduation, I went to Beijing to
further my studies. I lived there for three
years. At first, I was happy, but later, I was
frustrated and depressed. I was homesick all
the time. Although the people were friendly, I
missed my family, my friends and the
lifestyle in my hometown.
乡愁
    我毕业后便到北京深造。我在那儿住了三年。起先我很快
乐，但后来我便感到泄气、沮丧。我一直都很想家。虽然那里的
人们都很友善，但找还是想念在故乡的家人、朋友以及生活方式。
    Lesson 40
Everybody Spoke English
Eve :Welcome back! What was America like?
Adam : OK, I guess.
Eve : What do you mean by “I guess?”
Adam : Well, frankly speaking, it was terrible.
Eve : Why?
Adam : Everybody only spoke English.
大家都说英语
夏蛙：欢迎归来!美国是什么样子呀?
亚当：我想还可以。
夏娃：你说“我想”是什么意思?
亚当：呃，坦白说，美国糟透了。
夏娃：为什么?
亚当：大家只说英语嘛。
song2
All I Have to Do Is Dream
    Dream, dream, dream, dream. Dream,
dream, dream, dream. When I want you in
my arms, when I want you and all your
charms, whenever I want you, all I have to
do is dream, dream, dream, dream. When I
feel blue in the night, and I need you to hold
me tight, whenever I want you, all I have to
do is dream, dream, dream, dream. I can
make you mine, taste your lips of wine
anytime, night or day. Only trouble is, gee
whiz, I'm dreaming my life away. I need you
so that I could die. I love you so and that is
why whenever I want you, all I have to do is
dream, dream, dream, dream.
歌曲2
我只能梦想
    梦啊……每当我想拥你入怀，每当我想要动人的你，每当我
想要你时，我所能做的就是梦想…… 每当夜里找感到忧伤，每
当我需要你紧紧拥抱我，每当我想要你时，我所能做的就是梦
想…… 梦想我能让你完全属于我，不论自昼或夜晚，我都能亲
吻你那醉人的双唇。唯一的团扰是，天啊，我的一生就在做白日
梦中消逝了，我太需要你了，若得不到你的爱找将死去。我太爱
你了，那也就是为何当我需要你时，我所能做的只是梦想。


   Lesson 41
Going Camping
    Last weekend, my classmates and I went
camping. We found a grassy spot beside a
river. We put up our tents and made a camp
fire. Then, we fished at the river. We had
only one fishing rod, so we took turns. After
a while, we caught a big trout. Finally, we
sat around the fire, roasted the fish and sang
songs. Camping is really fun!
露营
   上个周末我和同学去露营。我们在河边找到一块草地。我们
架起帐篷，生了营火，然后就在河边钓鱼。我们只有一只钓竿，
因此我们就轮流钓。没多久，我们钓到一条大鳟鱼。最后，我们
围坐在营火旁，边烤鱼边唱歌。露营真有趣!
   lesson 42
Are You Having Fun?
Sally: How often do you go camping7
Bert: This is my first time.
Sally: Really? Are you having fun?
Bert: Yes. I'm having a wonderful time.
你玩的愉快吗?
萨莉：你多久露营一次?
伯特：这是我第一次露营。
萨莉：真地吗?你玩得愉快吗?
伯特：愉快。我愉快极了。
         Lesson 43
Killing Two Birds with One Stone
    Dan must take a day off tomorrow. he
has to take care of his sick mother. He ought
to talk to his boss, but he's afraid. His boss
might get angry with him. What should Dan
do? He can take the work home. This way,
he can kill two birds with one stone.
两全其美
    丹明天必须请一天假.他得照顾他生病的母亲。他应当向他
的老板说的，但他怕。他的老板也许会生他的气。丹该怎么办
呢?他可以把工作带回家去。这样他就能两全其美。
   Lesson 44
She Had a Bad Gold
Mary: Where were you yesterday?
Jack: I was at home. In fact, I was taking care of
        Sally.
Mary: What's wrong with her?
Jack: She had a bad cold.
Mary: Is she getting better?
Jack: Yes. Thanks.
她患了重感冒
玛丽：你昨天在哪里?
杰克：我在家里。事实上，我在照顾萨莉。
玛丽：她怎么了?
杰克：她患了重感冒。
玛丽：她好多了吗?
杰克：好多了。谢谢。
    Lesson 45
What a Nightmare!
    Jeff had a terrible day. He missed the
train to work. Moreover, he had to wait a
long time for the next train. As a matter of
fact, he waited for two hours. To make
matters worse, he left his briefcase on the
train. As a result, he had to go to the police
station. Poor Jeff never got to work that day.
What a nightmare!
真是恶梦一场啊！
   杰夫过了很糟的一天。他上班没赶上火车。而且，他得久候
下一班火车的到来。事实上，他等了两个小时。更糟的是，他把
手提箱留在火车上了。结果，他得到警察局走一趟。可怜的杰夫
那一天根本上不了斑。真是恶梦一场啊！
   Lesson 46
A Terrible Headache
Frank: Do you have any aspirins?
Jane : In fact, I don't. Why?
Frank: I have a terrible headache.
Jane : Well, you should go see a doctor immedi-
        ately.
头痛得很厉害
弗兰克：你有阿司匹林吗?
简 ：事实上，我没有。干嘛问这个?
弗兰克：我头痛得很厉害，
简 ：那么，你应当立刻去看医生。
   Lesson 47
Be Polite
    Everyone should be polite. Polite people
show good manners. Moreover, they are
popular. On the other hand, rude people are
looked down upon. Rudeness shows poor
education. Therefore, why not be polite? A
simple “Please,” “Thank you,” or “You're
welcome,” can make a big difference.
要有礼貌
    每个人都应有礼貌。有礼貌的人展现良好的风度。而且，他
们受人欢迎。另一方面，无礼的人则遭人轻视。无礼表示教育
差。因此，何不有礼貌一点呢?“请”、“谢谢你 ”或“不客
气”这几个字虽很简单，却会使情况大不相同。
   Lesson 48
Don't Mention It
Angell: Excuse me, Chris. Could you pass me the
        sugar, please?
Chris: Sure. Here you are.
Angell: Thanks.
Chris: Don't mention it.
别客气
安吉尔：对不起，克里斯。请你把糖递给我，好吗?
克里斯：没问题。这就是。
安吉尔：谢谢。
克里斯：别客气。
    Lesson 49
Never Talk to Strangers
    Something strange happened to me
yesterday. On my way to school, I met a
stranger. He stopped me and said, “You are
Betty, aren't you?” “No,” I replied. He asked,
“You know me, don't you?” “I don't,” I
answered. Then he said, “You owe me $100,
don't you?” I ran away. At that moment, I
remembered my mother's words: “Never talk
to strangers.”
千万别跟陌生人说话
    昨天有一件怪事发生在我身上。我在上学途中遇见一位陌生
人。他将我拦住说：“你是贝蒂，对不对?”我回答说：“不
是。”他又问：“你认识我，对不对?”我回答说：“我不认
识。”然后他又说：“你欠我美金一佰元，对不对?”我跑掉
了。就在那个时候，我想起母亲对我说过的话：“千万别跟陌生
人说话。”
      Lesson 50
You're Sally, Aren't You?
George: Excuse me. You're Sally, aren't you?
Sally : Yes.
George: Hi! I'm George. You remember me, don't
           you?
Sally : No.
George: We met at Bill's party.
Sally : Now I remember. Nice to see you again.
你是萨莉，对不对?
乔治：对不起。你是萨莉，对不对?
萨莉：对的。
乔治：嗨!我是乔治。你还记得我吧，对不对?
萨莉：不记得了。
乔治：我们在比尔的宴会上见过面啊。
萨莉：现在我想起来了。很高兴再次见到你


    Lesson 51
My Girlfriend
     My girlfriend always complains. Accord
ing to her, I should be more ambitious. I
should work harder and earn more money
She also thinks I should live in a bigger and
nicer apartment. In a way, she's right.
However, she should be more considerate
and less critical. After all, I am trying my
best. Besides, money isn't everything.
我的女友
    我的女友老爱发牢骚。根据她的说法，我应当更有进职心。
我应当更卖力地工作，挣更多的钱．她也认为我应当住更大更好
的公寓。就某方面来说，她的话是对的。不过，她也应当多体谅
少批评。毕竟，我正尽力而为。而且，金钱井非万能呀。
    Lesson 52
Sam's OK
Father : Do you like Ray or Sam?
Daughter: I like Ray.
Father : Why?
Daughter: Sam's OK, but Ray's taller, cuter and
           more interesting. What about you?
Father : I like Sam better.
Daughter: Why?
Father : He's less proud. Besides, he's richer!
小三子不错
父亲：你喜欢小雷还是小三子?
女儿：我喜欢小雷。
父亲：为什么?
女儿：小三子固然不错，但小雷个儿较高、较可爱、也
      较风趣。您觉得呢?
父亲：我比较喜欢小三子。
女儿：为什么?
父亲：他比较不骄傲。而且，他此较有钱!
    Lesson 53
Country Life
     My parents prefer to live in the country.
The streets there are cleaner. The air is
fresher and the people are nicer and
friendlier. Besides, it is busier and noisier in
the city. But above all, it is safer to live in the
country. My parents believe in the saying,
"Safety first."
乡间生活
    我爸妈比较喜欢住在乡下。那儿的街道比较干净。空气较新
鲜，人也比较好，比较友善。而且，都市里比较忙碌，也比较
吵。不过最重要的是，住在乡下较安全。我爸妈都相信这句格
言：“安全至上。”
    Lesson 54
I Like Brighter Colors
Tracy: Do you like my new dress, Mike?
Mike : Frankly, I like brighter colors better. They
        make you look younger.
Tracy: Do darker colors make me look older?
Mike : WelL...yes.
Tracy: Then, buy me another dress.
我喜欢较明亮的颜色
特蕾西：迈克，你喜欢我这件新的女式套装吗?
迈 克：坦白说，我此较喜欢明亮一点的颜色。它们会
        使你看起来年轻些。
特蕾西：深一点的颜色会使我看起来年纪大一点罗?
迈 克：呃……是的。
特蕾西：那么，给我另外买一套吧!
     Lesson 55
More Is Not Always Better
     Some people have more money than
others. However, they're not necessarily
happier. On the other hand, some people are
as poor as church mice, but they are happy.
In a way, these poor people are as rich as
kings. Therefore, I always remember my
father's words, "More is not always better."
多未必佳
    有些人比别人有钱。不过，他们未必就比较快乐。另一方
面，有些人穷得要命，可他们却很快乐。就某方面而言，这些穷
人却像国王一样富有。因此，我始终记得父亲的话：“多未必
佳。”
      Lesson 56
I Want the Cheaper One
Customer : Why is this watch more expensive than
               that one?
Salesgirl : Because its brand name is more famous.
Customer : Is it more reliable?
Salesgirl : No. Not really.
Customer : Then, I want the cheaper one.
我要买那只便宜的手表
顾 客：这只手表为什么此那只贵?
女店员：因为它的牌子比较出名o
顾 客：它比较可靠吗?
女店员：不。不见得。
顾 客：那么，我要买那只便宜的手表。
    Lesson 57
The Elephant and the Whale
     The biggest and strongest animal on land
is the elephant. The largest and heaviest
animal in the sea is the whale. It's also the
biggest eater in the world. It eats a ton of
food a day. It looks like a fish, but it is really
a mammal. Although the elephant and the
whale are both mammals, they are indeed
very different.
大象与鲸鱼
    陆地上最大，最壮的动物就是大象。海中最大、最重的动物
则是鲸鱼，它也是世界上吃得最多的动物，它每天要吃一吨的食
物。它看起来像鱼，但它实际上是哺乳动物。虽然大象和鲸鱼都
是哺乳动物，它们却大不相同。
    Lesson 58
The Smartest Teacher
Teacher: Which country is the biggest in the world?
Student: Russia.
Teacher: Which country has the most people in the
             world?
Student: China.
Teacher: Who is the smartest teacher in the school?
Student: But...you are the only teacher in the
             school.
Teacher: I know.
最聪明的老师
老师：世界上哪个国家最大?
学生：俄罗斯。
老师：世界上哪个国家有最多的人?
学生：中国。
老师：本校中哪一位老师最聪明?
学生：但是……你是本校唯一的老师啊。
老师：我知道。
    Lesson 59
My Best Friend
     My best friend is the most thoughtful
person in the world. When I'm sad, he is the
most sympathetic. When I'm sick, he is the
most concerned. When I'm in trouble, he is
the most helpful. In fact, he is the most
dependable person in the world. He is the
closest person to me. He is my father.
我最好的朋友
    我最好的朋友是世界上最体贴的人。当我难过时，他最富有
同情心丁。我生病时，他最为关切。我有困难时，他最帮找丁。
事实上，他是世界上最值得信赖的人。他是我最亲的人。他就是
我父亲。
    Lesson 60
The Longest River in the World
Teacher: Which is the longest river in the world?
Student: The Nile.
Teacher: Which is the biggest ocean in the world?
Student: The Pacific Ocean.
Teacher: Which is the best school in the village?
Student: But...this is the only school in the village,
         sir.
Teacher: I know.
世界上最长的河流
老师：世界上最长的河流是哪一条?
学生：尼罗河。
老师：世界上最大的海洋是哪一个?
学生：太平洋。
老师：本村最好的学校是哪一所?
学生；但是……老师，本校是村里唯一的一所学校啊。
老师：我知道。
song3
Stoney
    I've known her since we both were kids. I
recall the silly things we did. She would want
to ride up on my back to keep from stepping
on a crack. I didn't think of it back then, but
even when she did not win, she was happy
just to play. Stoney liked to live out every day
    Stoney, happy all the time. Stoney, life is
summertime. The joy you find in living every
day. Stoney, how I love your simple ways.
The times when no one understood, seems
that Stoney always would. We'd walk for
hours in the sand. She would always try to
hold my hand.
    Now I don't recollect the time I fell in Iove
with this old friend of mine, or when I first
saw in her eyes what she tried so not to hide.
歌曲3
史东妮
    我和史东妮自孩提时代就相识了。我还记得那时我们常做的
一些傻事。她总是想要骑在我背上，以免踩在路砖之间的裂缝。
当时我根本没有想到她骑在我背上的事情。但是，即使她游戏玩
输了，她也不会介意，只要能够争加她就很高兴了。史东妮希望
每天都过得非常愉快。
    史东妮，你始终很快乐。你的人生有如夏日时光般地美好。
你每天都能在生活中找到乐趣。史东妮，我真的好喜欢你那单纯
的个性。我常常觉得没有人了解找，但史东妮似乎总能了解找。
我们在沙滩上经常一走就是好几个小时，她总是想要握我的手。
    我不记得何时已爱上我这位儿时玩伴，也想不起何时我第一
次在她眼里看见她不想隐藏的感情。


    Lesson 61
The Hare and the Turtle
    The hare can run very fast, but the turtle
can only walk slowly. One day the hare
proudly challenged the turtle to a race. The
hare started quickly but stopped to take a
nap every now and then. The turtle walked
slowly but surely. While the hare was sleep-
ing, the turtle passed him. Finally, the turtle
won the race. In the end, he was rewarded
for his perseverance. We can all learn a
lesson from the turtle.
兔子与乌龟
    兔子可以跑得很快，但乌龟只能慢慢地走。有一天兔子骄傲
地向乌龟挑战赛跑。兔子开始时跑得很快，但它偶尔会停下来小
睡片刻。乌龟走得很慢但却走得很稳。当兔子在睡赏时，乌龟超
过了兔子。乌龟终于赢了比赛。最后它因坚刃不拔的精神而获得
回报。我们全都可以从乌龟那里得到一个好的教训。
    Lesson 62
Practice Makes Perfect
Customer: Can you help me gift-wrap this, please?
Salesgirl: Sure. (after a while)
Customer: Wow! You did that beautifully.
Salesgirl: Well, I practice daily.
Customer: Practice makes perfect, right?
Salesgirl: Certainly!
熟能生巧
顾 客：请你帮我把这个东西用礼品纸包起来好吗?
女店员：好啊。(过了一会儿)
顾 客：哇!你包得好美啊。
女店员：嗯，我每天都在练习嘛。
顾 客：熟能生巧，对吗?
女店员：那是当然的喽!
     Lesson 63
Saving a Drowning Boy
    Ray was walking on the beach one
summer day when he heard a little boy shout,
"Help! Heip!" The boy was drowning. Without
thinking, Ray dove into the water. Soon he
was swimming back to shore with the boy.
Crowds of people were watching eagerly.
After a while the boy was breathing again.
Then the boy sat up and said to Ray, "You
are my hero."
救难记
    某个夏日雷正在海滩上散步，这时他听到一个小男孩大叫：
“救命啊!救命啊!”这个男孩快要淹死了。雷不加思索地就跳
进了水里。不久他便带着小男孩游回岸上。成群的人们正焦急地
注视着。过了一会儿这个男孩又并始呼吸了。接着这个男孩坐了
起来，对雷说：“你是我的英雄。”
    Lesson 64
Dan's a Good Swimmer
Lucy : Dan's a good swimmer, isn't he?
Lewis: Yes. In fact, he's a lifeguard.
Lucy : Wow! Can he teach me the butterfly and the
         backstroke?.
Lewis: Yes. He can also teach you the free style
         and the breaststroke.
Lucy: Great!
丹很会游泳
露 西：丹很会游泳，是不是?
刘易斯：是啊。事实上，他是个救生员。
露 西：哇!他能教我蝶泳和仰泳吗?
刘易斯：能。他还能教你自由式和蛙式。
露 西：太棒了!
    Lesson 65
The Fortune-teller
    My friend Mike is a fortune-teller. He
often tells me many things about my future.
First, I will become a father next year. Then,
I will get a promotion and earn a lot of money.
Two years later, I will buy a new car. Soon
after that, I will be able to afford a new
house. I'm not superstitious, but I hope he's
right.
算命师
    我的朋友迈克是个算命师。他经常会告诉我许多有关我前途
的事。首先，我明年就要当爸爸了。然后，我会获得提升并且挣
大钱。两年后，我会买部新车。之后没多久，我就会有能力买幢
新房子。我并不迷信，但我希望他说的是真的。
    Lesson 66
Will It Leave on Time?
Girl: Excuse me. When will the next train leave?
Man: In ten minutes.
Girl: Will it leave on time?
Man: It always does.
Girl: Thank you.
它会准时开吗?
女孩：抱歉。请问下一班火车何时开?
男士：十分钟后。
女孩：它会准时开吗?
男士：它总是很准时的。
女孩：谢谢你。
    Lesson 67
Getting Married
    My girlfriend and I are going to get
married this year. We are going to have a big
wedding party. All our friends and relatives
are going to come. We are going to have a
traditional wedding. After the wedding we
are going to live with my parents. We are
going to be one big happy family.
结婚
    我和女友今年将结婚。我们将举行盛大的婚宴。我们所有的
亲朋好友都会来参加。我们将要举行传统的婚礼。婚礼后我们要
和我的父母亲一起住。我们将战为一个快乐的大家庭。
    Lesson 68
Are You Going to Come?
Candy : Are you going to come to my wedding?
Joe : Of course.
Candy : Good. Are you going to bring your
           girlfriend?
Joe : Yes. She likes weddings.
Candy: So when are you going to get married?
Joe : We haven't decided yet.
你会来吗?
凯蒂：你会来参加我的婚礼吗?
乔 ：当然。
凯蒂：太好了。你会带女朋友一起来吗?
乔 ：会的。她喜欢参加婚礼。
凯蒂：那么，你们什么时候能结婚呢?
乔 ：我们尚未决定。
    Lesson 69
Running a Bookstore
    Tom will be retiring next year. He will be
opening a small bookstore. His wife will be
helping him run the store. It will be a small
family business, so they won't be needing
too much money. He won't be making a lot of
money, but it'll be enough.
经营书店
    汤姆明年将要退休。他将开一家小书店。他太太将会帮他经
营这家店。这将是一个小型的家庭事业，所以他们并不需要太多
资金。他将不会挣很多饯，但那样就够用了。
    Lesson 70
When Will You Be Moving?
Tina : When will you be moving?
Chuck : Next week.
Tina : When will we be seeing you again?
Chuck : Maybe next year;
Tina : Don't forget to write.
Chuck : I won't. Goodbye. Tina.
你什么时候搬家?
蒂娜：你什么时候搬家?
查克：下星期。
蒂娜：我们什么时候会再见到你呢?
查克：也许明年吧。
蒂娜：别忘了写信啊。
查克：我不会忘记的。再见了，蒂娜。


    Lesson 71
Working Hard
    My best friend Billy and I decided to learn
English last year. We promised each other to
work hard. We never failed to attend class.
Billy always remembered to do his home-
work. I never forgot to do mine, either. Our
English is pretty good now. It only proves
that there's no gain without pain.
努力用功
    我和挚友比利去年决心要学英文。我们彼此允诺要努力用
功。我们从不缺课。比利总是会记得做功课。而我也从未忘记做
自己的功课。我们的英文现在很不错了，这就证明了一分耕耘，一
分收获的道理。
    Lesson 72
Remember to Wash
Mother: Don't forget to brush your teeth before
           you go to bed!
Micky : Yes, Mom.
Mother: And remember to wash your hands before
           meals.
Micky : Yes, Mom. Anything else?
Mother: Yes, remind me to tell your sister the
           same thing.
别忘了漱洗
母亲：睡觉前别忘了要刷牙!
米其：是的，母亲。
母亲：而且吃饭前要记得洗手。
米其：是的，母亲。还有其他的事吗?
母亲：有的，要提醒我告诉你妹妹同样的事。
    Lesson 73
Joe's Restaurant
    Joe is learning how to cook. He has to
learn because he wants to start a small
restaurant. His mother is teaching him. She
used to be a chef at a big restaurant, With
her help, he ought to have no problem. I'm
sure Joe's restaurant is going to be the best
restaurant in town.
乔的餐厅
    乔正在学习如何烹饪。他必须要学，因为他想要开一家小餐
厅。他母亲正在教他。她曾在一家大餐厅当过厨师。有了她的帮
助，他应当不会有什么问题。我确信乔的餐厅将成为镇上最好的
舞厅。
    Lesson 74
You Ought to Learn to Swim
Adam: Do you know how to swim?
Eva : No, I don't.
Adam: You ought to learn.
Eva : Why?
Adam: Well, maybe you'll have to save me one day.
你应当学习游泳
亚当：你知道怎么游泳吗?
夏娃：不，我不知道。
亚当：你应当学习。
夏娃：为什么?
亚当：嗯，也许有一天你将必须救我。
    Lesson 75
Michael's Dream
    Michael wanted to be a musician, but his
mother wanted him to be a doctor. Michael
didn't want to make his mother feel sad, so
he decided to obey her. Rather than play
music, he studied medicine. Unfortunately,
Michael failed to graduate from medical
school. However, he isn't sad because he is
now a famous musician.
迈克的梦想
    迈克想要当音乐家,但他的母亲却希望他成为一名医生。迈
克不想使他的母亲感到难过，因此他决定听她的话。他没有演奏
音乐而改学医去了。不幸的是，迈克未能从医学院毕业。然而，
他并不难过，因为他现在成了一位知名的音乐家。
    Lesson 76
I Want to Be a Doctor
Mother : What do you want to be when you grow
             up?
Child : I want to be a doctor.
Mother : Why?
Child : I want to help sick people.
我想当医生
母亲：你长大以后想要当什么?
孩子：我想当医生。
母亲：为什么?
孩子：我想要帮助生病的人。
    Lesson 77
Rome Wasn't Built in a Day
    Learning English is like building a house.
Laying a strong foundation is the first and
most important step. In other words, you
should read and speak English every day.
Memorizing new words and phrases is also
helpful. Like building a house, learning
English takes some time. So don't be impa-
tient. Remember, "Rome wasn't built in a
day."
罗马不是一天造成的
    学英文就像盖房子一样。奠定扎实的基础是第一步也是最重
要的一步。换句话说，你应该每天读英文和说英文。记新的单词
和短语也是很有帮助的。就像盖房子一样，学英文需要一些时
间。因此不要没有耐心。记住：罗马不是一天造成的。
    Lesson 78
Don't Be Discouraged
Teacher: Your written English is fairly good, but
              your spoken English needs improvement.
Student: I know, but speaking English is difficult.
Teacher: Don't be discouraged. Practice makes
             perfect.
不要泄气
老师：你的英文文笔还不错，但你的英文口语就需要加
      强了。
学生：我知道，但讲英文很难啊。
老师：不要泄气。熟能生巧嘛。
    Lesson 79
Showing Off
    Many people are fond of showing off.
They always insist on footing the bill when
they are out with friends. They always think
of impressing people with their wealth. They
seem to think that money can buy friends. In
fact, it can't. Instead of trying to show off,
they should be themselves.
炫耀
   有很多人喜欢炫耀。当他们和朋友外出时总是争着付帐。他
们老是想用自己的财富给别人留下深刻的印象。他们似乎认为钱
可以买到朋友。但事实上，钱无法买到朋友。他们不应炫耀，而
应做真正的自我。
    Lesson 80
I'm Good at Cooking
Marty: Are you good at sewing?
Becky: No, but I'm good at cooking. What about
          you?
Marty: I'm not good at cooking, but I'm fond of
          eating.
我擅长烹饪
马蒂：你对缝纫很在行吗?
贝基：不，但我对烹饪很在行。你呢?
马蒂：我对烹饪不在行，但我却很喜欢吃。
song4
Tennessee Waltz
    I was dancing with my darling to the
"Tennessee Waltz" when an old friend I
happened to see. Introduced her to my loved
one and while they were dancing, my friend
stole my sweetheart from me. I remember
the night and the "Tennessee Waltz." Now I
know just how much I have lost. Yes, I lost
my little darling the night they were playing
the beautiful “Tennessee Waltz.”
歌曲4
田纳西华尔兹
    我和爱人随着田纳西华尔兹起舞时，碰巧遇见一位老朋友。
我把她介绍给我的爱人，当他们俩在跳舞时，我朋友偷走了我的
爱人。我记得那一夜和那首田纳西华尔兹。现在我知道我的损失
有多大。是的，就在那一夜他们播放那首动听的田纳西华尔兹
时，我失去我的爱人。


  Lesson 81
A Heavy Price to Pay
    Tom's father died of lung cancer. He
couldn't stop smoking. He tried quitting
several times. However, whenever he saw
someone smoking, he couldn't resist lighting
up. In the end, he gave up trying, it was no
use stopping one day and starting again the
next. He enjoyed smoking too much. He
certainly paid a heavy price, though.
惨重的代价
汤姆的父亲死于肺癌。他无法戒烟。他尝试戒了几次。不
过，每当他看到有人抽烟时，他就无法抗拒要点根烟。最后，
他放弃了尝试。因为一天停下来，第二天又开始是没有用的。
他太喜欢抽烟了。不过，他也的确付出了惨重的代价。
    Lesson 82
Smoking Isn't Allowed
Betty is at the movies.
Usher: Would you mind putting out your cigarette?
Betty: I'll just finish smoking this one, OK?
Usher: Smoking isn't allowed in movie theaters.
Betty: Oh, I'm sorry.
不准吸烟
贝蒂正在看电影。
引座员：请你把烟熄掉好吗?
贝 蒂：我只要把这一根抽完，好吗?
引座员：戏院里是不准吸烟的。
贝 蒂：哦，很抱歉。
    Lesson 83
A Nice Person
    Shelly doesn't like people who are unreli-
able. She especially doesn't like people who
tell lies. On the other hand, she likes people
who are humorous and honest. She really
likes people that are easygoing and sincere.
However, regardless of whom she likes or
dislikes, she is nice to everyone.
大好人
    谢莉不喜欢不可靠的人。她特别不喜欢说谎的人。另一方
面，她喜欢那些幽默又诚实的人。她实在喜欢随和又诚恳的人。
然而，不论她喜欢谁或不喜欢谁，她对每个人都很好。
    Lesson 84
What's She Like?
Anna: Hi, Larry! Would you like to meet my room-
        mate, Sally?
Larry: Sure. What's she like?
Anna: She's just your type.
Larry: What do you mean?
Anna: She's just like you, a bookworm.
她是什么样的人呢?
安娜：嗨，拉里!你要不要见一见我的室友萨莉?
拉里：好啊。她是什么样的人呢?
安娜：她是属于你这一型的。
拉里：你是什么意思啁?
安娜：她就像你一样，是个书呆子。
    Lesson 85
Blood Types
    Some people believe that one's personal-
ity is related to one's blood type. There are
three main blood types: A, B and O. Type A
people are introverts whereas type 0 people
are extroverts. Type B people are a mixture
of both A and O. They are more relaxed and
don't get bothered easily. When it comes to
choosing a spouse, remember some of these
facts.
血型
有些人相信一个人的个性与他的血型有关。一共有三种主要
的血型：A妇、B型及O型。A型人内向而O型人则外向。B型
人是A型和O型的混合，他们比较轻松自在而且不容易觉得
烦。谈到择偶的时候，切记以上这些事实。
    Lesson 86
What's Your Blood Type?
Bella: What's your blood type, Luke?
Luke: It's A, I think. Why do you ask?
Bella: Well, mine's B.
Luke: So?
Bella: They say people with A blood type get
       along very well with those with B blood
       type.
Luke: Really?
你是什么血型?
贝拉：卢克，你是什么血型?
卢克：我想是A型。你问这干嘛?
贝拉：呃，我的血型足B。
卢克：那又怎么样呢?
贝拉：据说A型的人与B型的人相处得很好。
卢克：真的吗?
    Lesson 87
Society Is Changing Rapidly
    Society is changing rapidly. As a result,
more and more people are suffering from
stress. Those who are stressed out are often
nervous, angry or ill. People must, therefore,
learn to deal with this "new" kind of problem.
Regular exercise is one way. The best way,
however, is to keep a good sense of humor.
社会正快速地变化
社会正快速地变化。因此，越来越乡的人正遭受压力之苦。
凡是压力过大的人经带会紧张、生气或生病。因此，人们必须
学会处理这种“新”问题。规律的运动是一种方法。不过，最好
的方法就是保持良好的幽默感。
    Lesson 88
You Need a Vacation
Shirley: What's the matter, Luke? You look
           stressed out.
Luke : I'm under a lot of pressure at work.
Shirley: You need a long vacation.
Luke : I know, but I really don't have the time.
你需要度个假
雪莉：卢克，你怎么了?你看来像是受到很大的压力。
卢克：我在工作上受到很大的压力。
雪莉：你需要度个长假。
卢克：我知道，但我真地没有时间。
    Lesson 89
Australia
    Australia is a unique country. It's the
world's largest island, but it's also the
world's smallest continent. In fact, Australia
is the only country that is also a continent.
It's about the size of the United States, but it
has a population of only 16.5 million. If it
sounds like an interesting place to visit,
that's because it is.
澳大利亚
    澳大利亚是一个非常独特的国家。它是世界上最大的岛，但
它也是世界上最小的洲。事实上，澳大利亚是唯一也是个洲的国
家。它大约与美国一样大，但它的人口却只右1650万．如果它听
起来像是个值得走访的好去处的话．那是因为它的确是个值得走
访的好去处．
    Lesson 90
A Good Place to Visit
Donna : Where's a good place to visit, Richie?
Richie : Phuket.
Donna : phu,...what?
Richie : Phuket, in Thailand. It's a beautiful resort
          Wland with fantastic beaches.
Donna: Wow! Sounds great!
一个好玩的地方
唐娜：瑞琪，哪儿有好玩的地方啊?
瑞琪：普吉岛。
唐娜：普什么?
瑞琪：泰国的普吉岛。那是个拥有很棒海滩的美丽度假
      岛屿。
唐娜：哇!听起来真棒!


Lesson 91
Computers
    Computers are becoming a part of our
everyday life. In fact, they are almost every-
where. In many countries, more and more
companies are replacing people with comput-
ers. Telephone companies are no exception.
When making a long-distance call on a pay
phone in America, you will no longer talk to
an operator. Instead, a computer will answer.
It will tell you what to do. No wonder people
say that computers are taking over the world.
电子计算机
    电子计算机正渐渐成为我们日常生活的一部分。事实上，它
们几乎无所不在。在许多国家有越来越多的公司使用电子计算机
来取代人。电话公司也不例外。在美国，当你使用投币电话打长
途电话时，你不再对总机说话。相反地，电子计算机会来答话。
它会告诉你该怎么做。难怪有人说电子计算机正渐渐接管世界。
   Lesson 92
Hold On, Please
Operator: This is the operator. Is Mr. Ken Wang
           there, please?
Ken : Yes, this is he.
Operator: I have a collect call from England.
Ken : Who's calling?
Operator: It's a Mr. John Smith. Do you accept
           the charges?
Ken : Sure.
Operator: Hold on, please.
请等—下
接线员：我是接线员。请问王肯先生在吗?
肯 ：在，我就是。
接线员：我这里有一个从英国打来的受话人付费电话。
旨 ：是谁打的?
接线员：是一位叫做约翰·史密斯的先生打的。你愿付
        费吗?
肯 ：愿意。
接线员：请等一下。
    Lesson 93
Pride Comes before a Fall
    The teachings of Confucius tell us to be
humble. People should not think too highly of
themselves. No matter how great one is,
there is always someone greater. Therefore,
we should be humble in our words and
actions. We should always remember the
saying, "Pride comes before a fall."
骄者必败
    孔子教导我们要谦虚。人们不应该自视太高。不论一个人有
多么了不起，总有人比他更了不起。因此，我们在言行上都应该
谦虚。我们应当随时记住这句俗话：“骄者必败”。
    Lesson 94
Congratulations
Don : Congratulations on your promotion, Sheila.
Sheila : Thanks. But it's nothing.
Don : Don't be so humble.
Sheila : Well, in fact, I am a bit proud of myself.
恭禧
唐 ：希拉，恭禧你获得提升。
希拉 ：谢谢。但那算不了什么。
唐 ：别这么谦虚。
希拉 ：呃，事实上，我有点儿以自己为荣。
   Lesson 95
A Balanced Diet
    Some people eat to live, but there are
others who live to eat. To live a long and
healthy life, we must learn to have a
balanced diet. A balanced diet simply means
a bit of everything. A diet which includes
meat, fish, vegetables and fruit is, of course,
ideal. If you watch your diet, then you won't
have to suffer the pain of going on a diet.
均衡的饮食
    有些人吃东西为的是要生存，但也有些人生存为的是要吃东
西。为了要过着长寿而又健康的生活，我们必须懂得吃均衡的饮
食。均衡饮食指的就是每样东西都吃一点点。有肉，有鱼，有蔬
和水果的饮食当然是最理想的。如果你注意饮食，那么你就不
须受节食之苦。
    Lesson 96
You're Looking Great !
Sid : Wow! Candy, you're looking great!
Candy : Really?
Sid : You look so slim. How did you do it?
Candy : I went on a balanced diet.
你看起来棒极了！
席德：哇!凯蒂，你看起来棒极了!
凯蒂：真的吗?
席德：你看起来多么苗条。你是怎么做到的?
凯蒂：因为我吃均衡的饮食。
   Lesson 97
By Taxi
   One of the most convenient ways to get
around a city is by taxi. However, it is also
the most expensive way. In some cases,
tipping is expected, too.
   On the other hand, a taxi driver knows
the city like the back of his hand. He can
quickly take you to any place you want to
visit. The taxi ride might be expensive, but
it's time-saving.
乘坐出租车
    到城市走走最便捷的方法之一是乘坐出租车。不过，那也是
最昂贵的方法。有时候还需要给小费。
    就另一方面来说，出租车司机对城市了如指掌。他可以带你
到任何你想走访的地方。乘坐出租车或许贵了些，可是它倒蛮省
时的。
   Lesson 98
Where to, Lady?
Taxi Driver : Where to, lady?
Passenger : The train station, and make it. fast.
Taxi Driver : What's the hurry?
Passenger : I must catch the first train to
                 Shanghai.
小姐，你要到哪里去?
出租车司机：小姐，你要到哪里去?
乘 客 ：到火车站，开快点。
出租车司机：你干嘛那么急?
乘 客 ：我必须赶去上海的第一班火车。
   Lesson 99
Asking for Directions
   Being in an unfamiliar city can be frighten-
ing. And finding an address can be like look-
ing for a needle in a haystack.
   Don't get angry. Just ask someone for
directions. However, city people usually give
directions very quickly. You may find it diffi-
cult to follow what they're saying. Therefore,
you'd better draw the route on a map as
you're listening to the directions.
问路
    置身于一个不熟悉的城市里可能是件令人害怕的事，而寻找一
个地址也可能象是大海捞针一样。
    别发火。只要去找人问路就好了。不过，城市人通常在指引方
向时话说得很快。你也许会发现要了解他们的话很困难。因此，当
你在听方向指示时，最好在地图上画上路线。
   Lesson 100
Turn Right
Foreigner: Excuse me. Could you tell me the way to
            the post office, please?
John : Sure. Just walk down this street until
            you get to the police station. Then turn
            right and keep going for about two
            blocks. The post office is just across
            from the hank.
Foreigner: Thanks a lot.
向右转
老外：对不起。可不可以请你告诉我到邮局怎么个
      走法?
约翰：当然可以。就沿着这条街走到警察局。然后向
      右转一直走大约两条街。邮局就在银行对面。
老外：多谢。
song5
Your Cheatin' Heart
    Your cheatin' heart will make you weep.
You'll cry and cry and try to sleep, but sleep
won't come the whole night through. Your
cheatin' heart will tell on you.
    When tears come down like falling rain,
you'll toss around and call my name. You'll
walk the floor the way I do. Your cheatin'
heart will tell on you.
    Your cheatin' heart will pine someday,
and crave the love you threw away. The time
will come when you'll be blue. Your cheatin'
heart will tell on you.
歌曲5
你不忠的心
    你不忠的心会使你哭泣。你哭了又哭并想法子入睡，但你整
夜都睡不着。你不忠的心有一天会泄露你的底细。
    当泪如雨下，你将辗转反侧呼唤我的名字。你会象我一样在
地板上踱来踱去。你不忠的心有一天会泄露你的底细。
      总有一天你的不忠的心会令你感到痛苦而憔悴，而你也将
渴望重拾这份被你所抛弃的爱。你悲伤的时刻将会到来。你不忠
的心有一天会泄露你的底细。


   Lesson 101
Who Discovered America?
    Did the Italian explorer Christopher
Columbus really discover America? It's
believed that travelers from China got there
first. They crossed the Pacific to Mexico in
the fifth century. In fact, Columbus landed in
the Bahamas in 1492 and never got to North
America. America was not even named after
Christopher Columbus. It was named after
Amerigo Vespucci, who landed in America in
the late fifteenth century。
谁发现了美洲?
     真的是意大利探险家克里斯多弗.哥伦布发现美洲的吗?一
般相信来自中国的旅行者最先到达那里。他们在第五世纪时即横
渡太平洋到了墨西哥。事实上，哥伦布在1 4 9 2 年登陆巴哈马
群岛，但却未曾到达北美洲。美洲甚至不是以克里斯多弗.哥伦
布的名字命名的。它是以在1 5世纪末登陆美洲的亚美利哥.维
斯浦奇的名字命名的。
    Lesson 102
The Same First Name
molly ：how come you have the same first name as
            your hther?
Junior： I was named after him．
Molly ：What about your sister?
Junior：She was named after my grandmother．
同名
莫莉：为什么你和你父亲同名呢?
二世：因为我是以他的名字命名的。
莫莉：那么你的妹妹呢?
二世：她是依照我祖母的名字来命名的。
   Lesson 103
Air Pollution
    Why do people get headaches in a
crowded, stuffy room? Because they are
breathing bad air. People who breathe bad
air for a long time can get really sick. They
may even get lung cancer and die. People
need fresh air. Fresh air cleans the blood.
For our health's sake, we should all, there-
fore, do our part to fight against air pollution.
空气污染
    为什么人们在又挤又闷的房间中会头疼呢?因为他们呼吸着
恶劣的空气。凡是长时间呼吸恶劣空气的人可能会生重病。他们
甚至可能得肺癌死去。人们需要新鲜空气。新鲜空气能净化血
液。为了健康起见，我们每个人都应该尽一己之力为反对空气污
染而努力。
   Lesson 104
We Need Fresh Air
Joan : Boy, it's really stuffy in here.
Drake : You're right. We need some fresh air.
Joan : Let's turn on the air-con.
Drake : Why not just open the window?
Joan : That's even better.
我们需要新鲜空气
琼 ：乖乖，这里面可真闷啊。
德雷克：你说的对。我们需要些新鲜空气。
琼 ：咱们打开空调吧。
德雷克：为何不干脆打开窗户呢?
琼 ：那就更好了。
   Lesson 105
Recycling
    Garbage disposal is a major problem in
most cities around the world. Finding places
for garbage is getting more and more difficult.
Recycling is, therefore, becoming very popu-
lar. In other words, more and more people
are treating used material so that it can be
reused. There is no doubt that recycling
helps save our precious natural resources. It
is in our own best interest to recycle.
资源回收再利用
    垃圾处理在世界各地的大部分城市里是个大问题。寻找垃圾
处理场越来越困难了。因此，资源回收变得很普遍。换言之，越
来越多人在处理使用过的东西以便重新加以利用。毫无疑问，资
源回收有助于节省珍贵的自然资源。资源回收对我们是最有利
的。
Lesson 106
Litterbugs
Child : Why is there so much garbage in the street,
          Mom?
Mother : Because there are many litterbugs.
Child : What are litterbugs?
Mother : They're people who don't put their
          rubbish in trash cans.
垃圾虫
小孩：妈妈，为什么街上有这么多垃圾呢?
母亲：因为有很多垃圾虫。
小孩：什么是垃圾虫呢?
母亲：就是那些不把垃圾丢在垃圾箱里的人。
    Lesson 107
The Secret of Longevity
    Hong Ying, who comes from Guangdong,
is known as the oldest person in China. She
is 122 years old. Although she can hardly
hear, her voice is loud and clear. In fact, she
is still full of life. What's the secret of her
longeviity? Maybe it's her personality.
According to her family and friends, she is
humorous and easy to get along with.
长寿的秘诀
    籍贯广东的洪英(译音)是中国众所周知最长寿的老人。她
现年1 2 2岁。 虽然她几乎听不见， 但她的声音宏亮又清
晰。事实上，她仍充满了生命力。她长寿的秘诀是什么呢？也许
在于她的个性。据她的家人和朋友说，她很幽默也容易相处。
   Lesson108
Slow Down
Rosa：Slow down，Carl．I can't keep up with you．
Carl：You walk as slowly as a snail．
Rosa：How do you keep so fit?
Carl：I work out as often as I can．
慢下来
罗莎：卡尔，走慢一点。我跟不上你。
卡尔：你走得跟蜗牛一样慢。
罗莎：你是怎么保持这么健康的呢?
卡尔：我尽可能地经常运动。
    Lesson 109
Discovering Africa
    David Livingstone was a doctor and
explorer from Scotland. He is famous for
traveling 29,000 miles in Africa during the
19th century. He discovered many rivers,
lakes and mountains, including the Victoria
Falls, the biggest waterfall in the world. Most
of all, he is highly respected because he
helped to abolish slave trade in Africa.
探索非洲
    大卫·李文斯顿是来自苏格兰的医生及探险家。他于19世
纪在非洲旅行了 29000 英里而声名大噪。他发现了许多河流、
湖泊和山峦，包括比界上最大的瀑布——维多利亚瀑布。更重要
的是，他因促成废除非洲的奴隶买卖而备受尊敬。
   Lesson 110
Easier Said Than Done
Tina : Don't be a slave to work, Ralph!
Ralph: I can't help it. l'm always busy.
Tina : You must take it easy sometimes.
Ralph: Easier said than done.
说来容易做来难
蒂娜：罗福，别做工作的奴隶!
罗福：我没办法。我总是很忙。
蒂娜：有时候你必须放松一下。
罗福：说来容易做来难。


   Lesson 111
Confucius
    Confucius is respected by most Chinese
as the greatest teacher of all time. Perhaps
the most important word he taught was "ren,"
which means "benevolence." According to
Confucius, benevolence means courtesy,
loyalty and unselfishness. In fact, benevo-
lence is the essence of his teachings. Every
teacher should, therefore, follow in his foot-
steps and emphasize benevolence when
teaching.
孔子
   孔子被许许多多中国人尊为自古以来最伟大的老师。或许他
所传授的最重要的一个字就是“仁”，也就是英文的benevolence。
根据孔于的说法，仁的意思就是礼貌，忠贞以及无私。事实上，
仁是他教义的精髓。因此，每个老师在教学时，应效法孔子并强
调仁的道理。
   Lesson 112
It's My Pleasure
Man : Excuse me. Would you like to sit down?
Old Lady: That's very nice of you. Thank you.
Man : It's my pleasure.
Old Lady: You're a very courteous gentleman.
Man : Thank you.
不客气
男 土：抱歉。你想要坐下吗?
老妇人：你真好，谢谢。
男 士：不客气。
老妇人：你真是一位有礼貌的绅士。
男 士：谢谢你。
   Lesson 113
Something Well Begun Is Half Done
    Work is a very important part of life.
People work in order to earn a living. A coun-
try can only make progress if its people work.
It is, therefore, important for us to be hard-
working. When we work, there is one golden
rule we should always remember: Something
well begun is half done.
好的开始是成功的一半
    工作是生活中非常重要的一部分。人们为了谋生而工作。一
个国家只有在其人民工作下才会进步。因此，努力工作对我们很
重要。在工作时，有一则我们必须牢记的金科玉律就是：好的开
始是成功的一半。
   Lesson 114
NO Pain, NO Gain
Rachel: What does John do for a living?
Derek : He's a salesman.
Rachel: That's a difficult way to make a living.
Derek: Well, remember: No pain, no gain.
一分耕耘，一分收获
雷切尔：约翰是靠什么谋生的?
德里克：他是个推销员。
雷切尔：以那种方式谋生是很困难的。
德里克：嗯，要记住：一分耕耘，一分收获。
   Lesson 115
Wait and See
    cliff and Bonnie have known each other
for two years. They have talked about
getting married since last year. Cliff has
already decided that Bonnie is the right girl
for him. However, Bonnie has not really
made up her mind about him yet. She likes
Cliff a lot, but she thinks he's not ambitious
enough. Bonnie knows that getting married
is a serious matter, so she's going to wait
and see before she makes a final decision.
静候观望
    克里夫和邦妮彼此相识已有两年了。自从去年以来，他们就
在讨论结婚的事。克里夫已经认定邦妮就是适合他的女孩。然
而，邦妮对他尚未打定主意。她很喜欢克里夫，但是她认为他还
不够有抱负。邦妮知道结婚是件严肃的事情，因此在她下最后决
定前，她将静候观望。
   Lesson 116
We're Engaged
Charles: How long have you known each other?
Diana :We've known each other since we were
            kids.
Charles: Has he proposed to you yet?
Diana : Yes. In fact, we're engaged.
我们订婚了
查尔斯：你们彼此认识已有多久了?
黛安辉：自从孩提时我们就已认识了。
查尔斯：他向你求婚了吗?
黛安娜：是的。事实上，我们订婚了。
   Lesson 117
Time Flies
   Time is precious. Nobody can afford to
waste time. Once time has gone by, it will
never return. You can never turn the clock
back. Time passes very quickly. In fact,
people say time flies. Time and tide wait for
no man. We should, therefore, make the
best use of our time.
光阴似箭
    时间是很宝贵的,谁都浪费不起时间。时间一旦消逝，就永
不再回来。你永远也无法让时光倒流。时间过得很快，事实
上，人们说光阴似箭。岁月不待人，因此，我们应该好好善用时
间。
   Lesson 118
The Eiffel Tower
Ivy : Have you ever been to Paris?
Homer : No. I haven't.
Ivy : Then you have never seen the Eiffel Tower?
Homer : No, I haven't.
Ivy : What a pity!
艾菲尔铁塔
爱薇：你有没有去过巴黎?
荷马：不，我没有。
爱薇：那么你从未见过艾菲尔铁塔?
倚马：不，我没有。
爱糖：其可惜!
  Lesson 119
My Name Isn't Jack
    My father has never done anything excit-
ing in his life. He has never traveled abroad
He has never smoked, drunk wine, or gone
dancing. He has never even gone to a movie
One day I asked him, "Don't you know that
all work and no play makes Jack a dull boy?"
He said, "Well, son, it's a good thing that my
name isn't Jack."
我的名字不是杰克
    我父亲一生中从未做过任何令人兴奋的事情。他从未出国旅
行，从未抽过烟、喝过酒或跳过舞。他甚至未曾去看过一场电
影。有一天我问他：“难道你不知道只工作而不游戏使杰克无精
打采吗?”他说：“嗯，儿子，还好我的名字不是杰克。”
   Lesson 120
It's My Treat
Dale: Have you eaten yet?
Molly: No.
Dale: I haven't, either. Let's have lunch together.
Molly: I didn't bring enough money.
Dale : Don't worry about it. It's my treat.
Molly: Thanks!
由我作东
戴尔：你吃过了吗?
莫莉：还没。
戴尔：我也还没吃。那咱们一起吃午饭吧。
莫莉：我没带够钱。
戴尔：别担心，由我作东。
莫莉：谢谢!
song6
Will You Still Love Me Tomorrow?
    Tonight you're mine completely. You give
your love so sweetly. Tonight, the light of
love is in your eyes, but will you love me
tomorrow?
    Is this a lasting treasure, or just a
moment's pleasure? Can I believe the magic
of your sighs? Will you still love me tomorrow?
    Tonight, with words unspoken, you say
that I'm the only one. But will my heart be
broken when the night meets the morning
sun?
    I have to know that your love is a love I
can be sure of. So tell me now and I won't
ask again. Will you still love me tomorrow?
歌曲6
明天你是否依然爱我?
    今晚你是完全属于我的。你给我的爱是那么的甜美。今晚，
我可以看见你的眼里闪烁爱的光芒，但明天你是否依然爱我?
    我俩的爱是一种长久的关系，抑或只是一夜之欢呢?我能相
信你那奇妙的叹息声是真的表示着你爱找吗?明天你是否依然爱
找?
    今晚虽然你没说半句话，但你的行为已告诉了我找是你唯一
深爱的人。但是，我的心会不会因第二天的来临而破碎呢?
    我必须知道你的爱是我所能确信的。因此，现在就告诉我你
是真心的爱着我，那么我将再也不用问这个问题。明天你是否依
然爱找?


   Lesson 121
The Greatest Killers
    Alcohol and cigarettes are the two great-
est killers in the world. Hundreds of thou-
sands of people have died because of these
two social evils. As a result, some govern-
ments are trying to control the use of these
drugs. For example, in many countries, the
legal age for drinking has been raised from
eighteen to twenty-one. Some countries
have even banned smoking in public places.
People can help each other live longer by
simply discouraging these bad habits.
最大的杀手
    酒和烟是全世界最大的两个杀手。有数十万计的人死于这两
种有害于社会的东西。因此，有些政府正设法控制这些麻醉剂的
使用。例如，在许多国家中，喝酒的合法年龄已从18岁提高为
21 岁。有些国家甚至禁止在公共场所抽烟，而人们只要劝别
人改掉这些坏习惯，就可以帮助彼此活得久一点。
   Lesson 122
I Quit Smoking
Gary : Hi, Susan! Do you have a light?
Susan: No. I quit smoking long ago.
Gary : That's good. Congratulations!
Susan: Why don't you quit as well?
Gary : It's really difficult.
Susan: Come on; where there's a will, there's a
             way.
我戒烟了
加里：嗨，苏珊!借个火好吗?
苏珊：不。很久以前我就戒烟了。
加里：那很好。祝贺你!
苏珊：你何不也戒掉呢?
加里：那真地很困难。
苏珊：别这样嘛：有志者事竟成。
   Lesson 123
An Accident
    Sally and her husband, Jack, have both
been driving for three years. Jack has
always driven very carefully. He has never
been in an accident. Sally, however, has
never been a good driver. She has already
gotten into four accidents this year. Each
time she has had an accident, she has
claimed that it was not her fault. Yesterday,
Sally drove into a tree. She blamed it on the
tree, saying that she honked the horn, but
the tree didn't get out of the way.
一桩事故
    萨莉和她丈夫杰克两人开车已有三年了。杰克开车总是很小
心，他从未发生过事故。然而，萨莉就一直不是个好驾驶员。她
今年已经出过四次车祸了。每次她发生事故，她总是宣称那不是
她的错。昨天萨莉撞到一棵树，她把她的错归罪于那棵树，她说
她按了喇叭，但那棵树就是不让路。
   Lesson 124
Beautiful Shanghai
Alan : Have you ever been to Guilin?
Galen: No. But I've been to Shanghai.
Alan : Did you have a good time?
Galen: Yes. Shanghai is a beautiful city.
美丽的上海市
艾伦：你有没有去过桂林?
盖伦：没有。但我去过上海。
艾伦：你玩得愉快吗?
盖伦：愉快。上海是个美丽的城市。
   Lesson 125
Studying Seriously
    John has been trying to learn how to play
the guitar. He has been taking lessons for
half a year. However, he hasn't been study
ing seriously, He has only been going to his
lessons every now and then. Moreover, he
seldom practices. On the other hand, his
cousin, Tim, has been playing the guitar for
about three months. He plays much better
than John. Tim isn't more talented than John,
though. He is just more determined.
认真地学
    约翰一直在学吉他。他去上课已有半年了。不过，他并不是
很认真地在学。他只是偶尔才去上一次课。而且他很少练习。另
一方面，他的表哥蒂姆学吉他只有三个月左右。他弹奏得要比约
翰好多了。然而蒂姆并不比约翰有天份，他只是更有决心而已。
   Lesson 126
Playing the Piano
Able : How long have you been playing the piano,
         Nancy?
Nancy: For about ten years.
Able : Wow! That's a long time. Can you teach me
         how to play?
Nancy: No problem.
弹钢琴
亚伯：南希，你弹钢琴弹多久了?
南希：大约十年了。
亚伯：哇!那真是很久了。你可以教我弹钢琴吗?
南希：没问题。
   Lesson 127
An Honest Man
    If you are honest, people will trust you. It
is important for a person to have a reputa-
tion for being honest. If a person is dishonest，
no one will want to be his friend. He will soon
become an outcast. On the other hand,an
honest man wins the respect of others.
Honesty is,indeed, the best policy.
诚实的人
    你若诚实，人们就会信任你。对一个人来说，拥有诚实的信
誉是很重要的。一个人若不诚实，就没有人会想和他做朋友。不
久他就会被人拒于千里之外。另一方面说来，诚实的人会赢得别
人的尊敬。诚实确实是上策．
   Lesson 128
The Job Interview
Carrie: How did the job interview go?
Jock : It went very well. Thanks.
Carrie: What's the name of the company?
Jock : Chunghwa Computers.
Carrie: I've heard it has a good reputation.
Jock : That's why I applied for a job there.
工作面试
卡丽：面试进行得如何?
裘克：进行得很顺利’谢谢。
卡丽：公司的名称是什么?
裘克：中华电子计算机。
卡丽：我听说它的名声很好。
裘克：那就是我去那里求职的原因。
   Lesson 129
Seven Years' Bad Luck
    I have a very superstitious friend called
Mack. He thinks that if he breaks a mirror,
he will have seven years' bad luck. As a
result, Mack doesn't have any mirrors in his
house. But not all superstitions are about
bad luck. For instance, Mack also believes
that if he drops his chopsticks, someone will
invite him to dinner. So, Mack is always drop-
ping his chopsticks and waiting for an invita-
tion.
七年的背运
    我有个非常迷信的朋友名叫麦克。他认为他若打破镜子，他
将会有七年的背运。因此，麦克的屋子里什么镜子也没有。不
过，并非所有的迷信都与背运有关。举例来说，麦克也相信他若
把筷子掉下去，就会有人请他吃晚餐。因此，麦克总是把筷子掉
下去，然后等着别人来邀请。
   Lesson 130
He Will Bite You
Mother: Don't pull the dog's tail!
Son : Why? What will happen if I do?
Mother: If you pull his tail, he will bite you.
Son : No, he won't. I pulled out all his teeth
            this morning.
它会咬你
母亲：别扯那条狗的尾巴!
儿子：为什么?如果我这样做会怎么样?
母亲：如果你扯它的尾巴，它就会咬你。
儿子：不，它不会。今天早上我把他的牙齿全拔光了。


   Lesson 131
If I Were a Millionaire
    What would you do if you were a million-
aire? Many people would buy a house or
travel the world. As for me, I would start a
school. If I had a school, I would be able to
educate many children and teach them right
from wrong. Anyone will tell you that chil-
dren are a country's future. If my dream
comes true, I will be very happy because I
will be doing my country a good service.
假若我是百万富翁
    你若是百万富翁，你会怎么做?许多人会买幢房子或到世界
各地旅行。至于我，我会办一所学校。如果我有一所学校，我就
可以教育许多小孩并且教他们分辨是非。每个人都会说孩子是国
家的未来。我的梦想若实现的话，我将会很高兴，因为我将对国
家大有贡献。
   Lesson 132
A Good Citizen
Student: How can I be a good citizen?
Teacher: Well, always ask yourself what you can do
         for your country, and not what your
         country can do for you.
Student: Wow! That was very well said.
好公民
字生：我要如何成为一个好公民?
老师：嗯，要问自己能为国家做什么，而不是国家能为
      你做什么。
学生：哇!说得真好。
   Lesson 133
Dealing with Exams
     Examinations are an important part of
every student's life. Students must,ther-
fore, know how to deal with them. There are
three important things a student must do to
get ready for an exam. First, he must work
out a study plan. Second, he must always
keep his mind fresh by setting aside some
time for exercise. And last but not least,he
must review what he has studied at least
three times. After all, success can only be
achieved through hard work.
应付考试
    考试是每位学生生活中重要的一部分。因此，学生必须知道
如何应付考试。学生在准备考试时有二件大事必须做。首先，他
必须制定一个学习计划。其次，他必须拨出时间来运动以保持头
脑清楚。最后也是相当重要的就是，他必须把念过的书至少复习
三遍。毕竟，唯有经由努力才能获致成功。
   Lesson 134
Guess What?
Mack : Guess what, Mom?
Mother: What?
Mack : I got through the exams with flying colors.
Mother: Well done, son! I'm really proud of you.
你猜怎么了?
麦克：妈，你猜怎么了?
母亲：怎么了?
麦克：我考试高分过关。
母亲：儿子，干得好，我真以你为荣。
   Lesson 135
Just Do It
    Many people put off until tomorrow what
they can do today. They always look for
excuses to postpone doing something. In the
end, it never gets done. If we leave things
undone, we will eventually worry. This will
then cause unnecessary stress. Therefore, if
you have this bad habit, it's best to get rid of
it and do things as soon as possible.
即说即做
    许多人把今天能做的事推到明日。他们总是找藉口拖延做
事。到头来事情总是没做完。我们若没把事情做完，终究还是会
操心，而这样会造成不必要的压力。因此，如果你有这种坏习惯
的话，最好是戒掉它并且尽快把事情做好。
   Lesson 136
Are You Free?
Dick: Hi, Lisa! Are you free this Saturday?
Lisa : Yes. Why?
Dick: Would you like to go to a party with me?
Lisa : OK! Will you pick me up at my place?
Dick: Sure. Is eight o'clock alright?
Lisa : That'll be fine.
Dick: See you then.
你有空吗?
迪克：嗨，莉萨!你这个星期六有空吗?
莉萨：有啊。你问这干嘛?
迪克：你想不想和我一起去参加宴会?
莉萨：好啊!你会到我的住处来接我吗?
迪克：当然。八点钟好吗?
莉萨：好啊。
迪克：到时候见。
   Lesson 137
Van Gogh
    It cannot be denied that Van Gogh was a
great artist. However, he was considered an
outcast by other artists of his time. Many of
his most famous paintings were painted at a
time when he was isolated by society. Today
these paintings are admired as masterpieces,
and are sold for large sums of money.
Clearly, it was Van Gogh's destiny to be a
painter.
梵高
   不可否认，梵高是位伟大的艺术家。不过，他那个时代的其他
艺术家都认为他是个被社会所排斥的人。他许多最有名的画都是在
他被社会孤立时所画的。今天这些画被赞为杰作，卖价甚高。显然
梵高命中注定要做个画家。
   Lesson 138
You're Beautiful
Eric: May I take your photograph, Jane?
Jane: Please don't.
Eric: Why not? You're beautiful.
Jane: Well, I do not consider myself photogenic.
你很漂亮
埃里克：简，我可以帮你照张相吗?
简 ：请不要。
埃里克：为什么不要?你很漂亮啊。
简 ：呃，我不认为自己很上相。
   Lesson 139
Don't Be Shy
    Our English teacher often says that we
should not be afraid to make mistakes. She
also says that people can learn from their
mistakes. Therefore, she tells us that we
shouldn't be shy when we speak English. I
believe what she says is right, but there is
one thing that I don't understand. Every time
we speak in class, she tells us to shut up!
不要害羞
    我们的英文老师常说我们应该不要怕犯错。她也说人可以从
错误中学习。因此，她告诉我们说英文时不要害羞。我相信她所
说的是正确的，但有一件事我不明白。每次我们在课堂上讲话，
她就叫我们闭嘴!
   Lesson 140
What's New?
Walter: Hi, Kelly! What's new?
Kelly : My father told us that we'll soon be
        moving.
Walter: That's awful.
Kelly : Uh...why?
Walter: I won't have anyone to make fun of
        anymore.
近况如何?
沃尔特：嗨，凯利!近况如何?
凯利 ：我父亲告诉我们说我们最近要搬家。
沃尔特：那真糟糕。
凯利 ：呃……为什么?
沃尔特：我再也没有可取笑的对象了。


   Lesson 141
Global Warming
    Have you noticed that it's getting warmer
and warmer every year? To put it simply
that's because of air pollution. Scientists tell
us that because of air pollution, the earth's
heat cannot escape. This is known as global
warming. If this situation is allowed to
continue, it will just keep getting hotter an
hotter. Then, can you imagine what will
happen? We should all, therefore, do our
part to stop polluting the air and help save
the world.
全球气温上升
    你有没有注意到天气一年比一年变得还要暖和了呢?简言
之，那是因为空气污染的缘故。科学家告诉我们由于空气污染，
地球的热气无法散出去。这就是为人所知的全球变暖。如果我们
任由这种情形一直持续下去，地球就会变得越来越热。那么，你
能想像会发生什么事吗?因此，我们全都应该尽一己之力来防止
污染空气并拯救地球。
   Lesson 142
No Smoking
Customer: Can I have an ashtray, please?
Waitress : I'm sorry, sir. This is a non-smoking
             section.
Customer: Where's the smoking section?
Waitress : Over there:
禁止吸烟
顾 客：请给我个烟灰缸好吗?
女服务员：抱歉，先生。这里是禁烟区。
顾 客：吸烟区在哪儿?
女服务员：在那边。
   Lesson 143
Man's Best Friend
   The dog is man's best friend. He can do
many things for us. He can protect our
homes. He can guide the blind. He is loyal to
his master and never asks for a pay raise.
    The dog has also made many contribu-
tions to English. For example, if there were
no dogs, how could a husband tell his wife
her cooking tastes like dog food? How could
the weatherman say, "It's raining cats and
dogs?" So the next time a dog lifts a leg to
your bicycle, don't kick him. Bend down and
say, "Take your time."
人类最好的朋友
    狗是人类最好的朋友。它可以为我们做许多事情。它可以保
护我们的家。它可以引导盲人。它对主人忠实而且从不要求加
薪。
    狗还对英文有许多的贡献。举例来说，如果没有狗的话，做
丈夫的如何告诉他太太她煮的菜吃起来像狗食?气象播报员又如
何能用猫和狗来表示雨下得很大呢?因此，下次有狗对你的自行车
抬腿撒尿时，可别踢它。要弯下腰对它说：“慢慢来。”
   Lesson 144
The Year of the Dog
Tracy: When were you born?
Ivan : In the Year of the Dog.
Tracy: What does that mean?
Ivan : Oh. That's one of the twelve Chinese horo-
       scope animals. I was born in 1970.
Tracy: That's interesting. I was born in 1971. What
       animal am I?
Ivan : You're a pig!
狗 年
特蕾西：你何时出生的?
伊 凡：狗年出生的。
特蕾西：那是什么意思?
伊 凡：哦。那是中国的十二生肖之一。我出生于1970
        年。
特蕾西：真有趣。我出生于 1 9 7 1年。我属于什么生
        肖?
伊 尔：你属猪
   Lesson 145
Billy's Goal in Life
    Some people have goals in life. For these
people it is important to achieve their goals,
As for my brother Billy, his goal in life is to
make people happy. He tries to accomplish
this by being a good student and an obedi-
ent son. In this way, he is able to give joy to
those who are dearest to him ---- his teach-
ers and his family. It's too bad we don't all
have goals like Billy.
比利的人生目标
    有些人的人生有目标。对这些人来说，达到他们的目标是很
重要的。至于我哥哥比利，他人生的目标是让别人快乐。他设法
以做一名好学生和乖儿子来完成这个目标。这样一来，他就能将
快乐给予跟他最亲的人——也就是他的老师和家人。令人遗憾的
是，并不是所有的人都像比利一样有人生目标。
   Lesson 146
Being Happy
Bill : What's your goal in life, Kathy?
Kathy : My goal is to be rich. What about you?
Bill : I just want to be happy.
Kathy : What?
Bill : I think being happy is more important than
        having all the money in the world.
快乐
比尔：凯茜，你的人生目标是什么?
凯茜：我的目标就是要有钱。你的目标呢?
比尔：我只想要快乐。
凯茜：什么?
比尔：我认为快乐要比拥有世上所有的钱来得重要。
   Lesson 147
Television Addiction
    Television provides us with a wide range
of information and entertainment. However,
it's a pity that it may also have a bad influ-
ence on young minds. For instance, some TV
shows have too much violence and crime.
These programs may lead youngsters astray.
It is easy for students to become addicted to
the excitement of these programs and
neglect their homework. Parents must, there-
fore, keep an eye on what their children
watch.
电视迷
    电视给我们提供广泛的信息和娱乐。不过，遗憾的是，它也
会对年轻人的思想有不良的影响。举例来说，有些电视节目有太
多的暴力和犯罪。这样的节目可能使年轻人误入歧途。学生很容
易沉溺于这些刺激的节目中而忽视了他们的功课。因此，父母们
应该留意孩子所看的电视节目。
   Lesson 148
Hurry Back
Shella: Hey, Stan, can you do me a favor?
Stan : Sure. What is it?
Shella: Can you keep an eye on the kids while I
        go to the doctor's?
Start : OK, but hurry back!
快点回来
席拉：嘿，斯坦，你可以帮我一个忙吗?
斯坦：当然可以。什么忙?
席拉：你可以在我去看医生时帮我看一下小孩吗?
斯坦：好，但快—点回来!
El Condor Pasa(song7)
     I'd rather be a sparrow than a snail. Yes,
I would. If I could, I surely would. I'd rather
be a hammer than a nail. Yes, I would. If I
only could, I surely would. Away, I'd rather
sail away like a swan that's here and gone.
A man gets tied up to the ground. He gives
the world its saddest sound, its saddest
sound. I'd rather be a forest than a street.
Yes, I would. If I could, I surely would. I'd
rather feel the earth beneath my feet. Yes, I
would. If I only could, I surely would.
老鹰之歌（歌曲7）
    我宁愿当一只麻雀而不愿当只蜗牛。是的，我宁愿如此。如
果我能，我当然愿意。我宁愿当只铁锤而不愿当根钉子。是的，
我宁愿如此。如果我能，我当然愿意。我宁愿像只天鹅般四处悠
游。人被地面所束缚着，他是世界上最可怜的生物。我宁愿是一
座森林而不愿是一条街。是的，我宁愿如此。如果我能，我当然
愿意。我宁愿感受地球在我脚下的感觉。是的，我宁愿如此。如
果我能，我当然愿意。
Be My Baby(song8)
    The night we met, I knew I needed you so.
And if I had the chance, I'd never let you go.
So won't you say you love me? I'll make you
so proud of me. We'll make them turn their
heads every place we go. So. won't you
please (be my, be my baby) be my little baby?
(my heart and only baby) Say you'll be my
darling, (be my, be my baby) be my baby
now. Oh...
    I'll make you happy, baby; just wait and
see. For every kiss you give me, I'll give you
three. Oh, since the day I saw you, I have
been waiting for you. You know I will adore
you till eternity.
作我的宝贝（歌曲8）
    当我们相遇的那晚，我便知道自己是如此地需要你。如果我
有机会的话,我绝对不会让你离开我。因此，何不说你爱我呢?
我将会使你以我为荣,不论我们走到哪里，我们将使人们注意我
们。因此，请你作我的宝贝好吗?现在就告诉我你是我的宝贝。